Piwik-Webinar Voraussetzungen tatsächlich Windows 2000/Xp oder höher und Mac OS X

Backlinkseller

Piwik-Webinar Voraussetzungen tatsächlich Windows 2000/Xp oder höher und Mac OS X
Zum Original Blog BITblokes

Ich hatte heute morgen über ein kostenloses Webinar von Piwik berichtet, für das sich jeder anmelden kann. Nun ist dem aufmerksamen Leser Dive folgendes aufgefallen: Ist doch hoffentlich nicht Ernst gemeint von Mayflower? Systemvoraussetzungen: Windows 2000/XP oder höher und Mac OS! Naja, fragen wir einfach mal nach dachte ich – und es ist tatsächlich ernst gemeint. Allerdings ist es nicht böswillig gemeint, sondern derzeit ein technisches Hindernis. Hier ist die Antwort: Hallo Herr Donauer, vielen Dank für Ihre Nachfrage zum Piwik-Webinar. Ich [...]
Zum Original Blog
Autor: jdo

Speichere in deinen Favoriten diesen Permalink.

Die Kommentare sind geschlossen.